<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="theme-color" content="#202020">
  <meta name="verification" content="41736167f05938cdca939c30ac5e2e95" />
  <meta charset="utf-8" />
<meta http-equiv="cleartype" content="on" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="apple-touch-icon-precomposed" href="https://www.shock.co/profiles/icck_shock_profile/themes/custom/shock_theme_2016/apple-touch-icon-precomposed.png" />
<script type="text/javascript">
  window.Adomik = window.Adomik || {};Adomik.randomAdGroup = function(){var rand = Math.random();
   switch (false){case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand)); case !(rand < 0.10): return "ad_bc"; default: return "ad_opt"; } };</script><script type="text/javascript">
      !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0],
        'https://cdn.taboola.com/libtrc/caracoltv-shock/loader.js')</script><link rel="amphtml" href="https://amp.shock.co/cultura-pop/es-verdad-todo-lo-que-dicen-sobre-el-voto-en-blanco-ie35" />
<meta property="fb:app_id" content="1625115941119982" />
<meta name="description" content="El voto en blanco puede definir la segunda vuelta de las elecciones en Colombia, ¿es verdad todo lo que se dice sobre votar en blanco?" />
<meta name="robots" content="follow, index" />
<meta name="viewport" content="width=device-width" />
<link rel="canonical" href="https://www.shock.co/cultura-pop/es-verdad-todo-lo-que-dicen-sobre-el-voto-en-blanco-ie35" />
<meta name="rights" content="Shock.co" />
<link rel="shortlink" href="https://www.shock.co/node/98973" />
<meta http-equiv="content-language" content="ES" />
<meta name="geo.placename" content="Colombia" />
<meta name="geo.region" content="CO-DC" />
<meta name="icbm" content="4.693930,-74.074452" />
<meta property="fb:app_id" content="290646384736177" />
<meta property="fb:pages" content="51955958533" />
<meta property="og:site_name" content="Shock" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Es verdad todo lo que dicen sobre el voto en blanco? | Shock" />
<meta property="og:url" content="https://www.shock.co/cultura-pop/es-verdad-todo-lo-que-dicen-sobre-el-voto-en-blanco-ie35" />
<meta name="cXenseParse:articleid" content="98973" />
<meta property="og:description" content="La segunda vuelta de las Elecciones presidenciales en Colombia será el próximo 17 de junio. Y entre las cadenas falsas de Whatsapp, las fake news que ponen a estrellas porno como imagen para rajar de uno u otro candidato, y los rumores de pasillo, se han armado historias que develan el desconocimiento que tenemos los colombianos sobre las herramientas de la democracia representativa. Según las encuestas, este año, el voto en blanco podría definir las elecciones. " />
<meta property="og:updated_time" content="2018-06-14T15:59:49-05:00" />
<meta name="cXenseParse:recs:publishtime" content="2018-06-12T10:11:48-05:00" />
<meta property="og:image" content="https://www.shock.co/sites/default/files/content_files/2018_06/image_article/voto_en_blanco.jpg" />
<meta name="cXenseParse:pageclass" content="article" />
<meta property="og:image:url" content="https://www.shock.co/sites/default/files/content_files/2018_06/image_article/voto_en_blanco.jpg" />
<meta name="cXenseParse:recs:recommendable" content="false" />
<meta name="cXenseParse:recs:recommending" content="false" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Shockco" />
<meta name="twitter:site:id" content="15171377" />
<meta name="twitter:creator" content="jsfiguer@caracoltv.com.co" />
<meta name="twitter:creator:id" content="15171377" />
<meta name="twitter:title" content="¿Es verdad todo lo que dicen sobre el voto en blanco? | Shock" />
<meta name="twitter:url" content="https://www.shock.co/cultura-pop/es-verdad-todo-lo-que-dicen-sobre-el-voto-en-blanco-ie35" />
<meta name="twitter:description" content="Siedo Kam dio una vuelta por la calle para saber qué tanto sabe la gente sobre el voto en blanco" />
<meta property="article:published_time" content="2018-06-12T10:11:48-05:00" />
<meta property="article:modified_time" content="2018-06-14T15:59:49-05:00" />
<meta name="cXenseParse:recs:publishername" content="SHOCK" />
<meta name="cXenseParse:recs:articlepublicationdate" content="Jun 12/2018 - 10:11am" />
<meta property="fb:pages" content="51955958533" />
  <title>¿Para qué sirve el voto en blanco?| Shock.co</title>
  <link type="text/css" rel="stylesheet" href="https://www.shock.co/sites/default/files/css/css_ZpQ2puI7JikkSG4xANWvUntXQHAkKLDpFYu7XOwfnrQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.shock.co/sites/default/files/css/css_GoWKmFqv3bxg9PILkaYTz08-jZf1u8I9ayIu0WpTDOU.css" media="all" />
<style>#fbcomments,.fb-comments,.fb-comments iframe,.fb-comments span{width:100% !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.shock.co/sites/default/files/css/css_-KUdgGHjwQF7ql6sz6swMAw9p75XtX82OUXMegjhJaU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.shock.co/sites/default/files/css/css_U0SMSjk2Xni-k6OrOvrfTGNG_njg3qgdS54YCPDkCfA.css" media="all" />

    <script>
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <script> 
    var PREBID_TIMEOUT = 3000;
    var adUnits = [{"url":"https:\/\/www.shock.co\/cultura-pop","code":"dfp-ad-mega_banner_bot_internas","bids":[{"bidder":"appnexus","params":{"placementId":"12375307"}}],"sizes":[[728,90]],"sizeMapping":[{"minWidth":728,"sizes":[[728,90]]}]},{"url":"https:\/\/www.shock.co\/cultura-pop","code":"300x250_1","bids":[{"bidder":"appnexus","params":{"placementId":"12375301"}}],"sizes":[[300,250]],"sizeMapping":[{"minWidth":300,"sizes":[[300,250]]}]},{"url":"https:\/\/www.shock.co\/cultura-pop","code":"300x250_2","bids":[{"bidder":"appnexus","params":{"placementId":"12375301"}}],"sizes":[[300,250]],"sizeMapping":[{"minWidth":300,"sizes":[[300,250]]}]},{"url":"https:\/\/www.shock.co\/cultura-pop","code":"300x250_3","bids":[{"bidder":"appnexus","params":{"placementId":"12375301"}}],"sizes":[[300,250]],"sizeMapping":[{"minWidth":300,"sizes":[[300,250]]}]},{"url":"https:\/\/www.shock.co\/cultura-pop","code":"dfp-ad-mega_banner_top_internas","bids":[{"bidder":"appnexus","params":{"placementId":"12375306"}}],"sizes":[[320,480],[1680,200],[750,200],[1366,200],[1440,200],[1394,582],[1024,582]],"sizeMapping":[{"minWidth":320,"sizes":[[320,50],[300,50]]},{"minWidth":1680,"sizes":[[1680,730]]},{"minWidth":750,"sizes":[[320,50],[300,50]]},{"minWidth":1366,"sizes":[[1366,594]]},{"minWidth":1440,"sizes":[[1440,626]]},{"minWidth":1394,"sizes":[[1366,594]]},{"minWidth":1024,"sizes":[[1366,594]]}]},{"url":"https:\/\/www.shock.co\/cultura-pop","code":"728x90_1","bids":[{"bidder":"appnexus","params":{"placementId":"12375307"}}],"sizes":[[728,90]],"sizeMapping":[{"minWidth":728,"sizes":[[728,90]]}]},{"url":"https:\/\/www.shock.co\/cultura-pop","code":"728x90_2","bids":[{"bidder":"appnexus","params":{"placementId":"12375307"}}],"sizes":[[728,90]],"sizeMapping":[{"minWidth":728,"sizes":[[728,90]]}]},{"url":"https:\/\/www.shock.co\/cultura-pop","code":"728x90_3","bids":[{"bidder":"appnexus","params":{"placementId":"12375307"}}],"sizes":[[728,90]],"sizeMapping":[{"minWidth":728,"sizes":[[728,90]]}]}];

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    pbjs.que.push(function() {
      pbjs.setPriceGranularity("dense");
      pbjs.enableSendAllBids();
    });
  </script>
  
  <script type="text/javascript" src="//static.shock.com.co/filesMigue/prebid.js" async></script>

  <script>
    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
    }

    function call_custom_prebid(){
      
      googletag.cmd.push(function() {
          googletag.pubads().disableInitialLoad();
      });

      pbjs.que.push(function() {
          pbjs.addAdUnits(adUnits);
          pbjs.requestBids({
              bidsBackHandler: sendAdserverRequest
          });
      });

      setTimeout(function() {
          sendAdserverRequest();
      }, PREBID_TIMEOUT);
    
    }
  </script>

  <script>
    if (typeof googletag !== 'undefined') {
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    } else {
      console.log( 'El API de Google DFP aún no está cargado.' );
    }
  </script>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTT746');</script>
<script src="https://www.shock.co/profiles/icck_shock_profile/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.shock.co/misc/jquery.once.js?v=1.2"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://www.shock.co/misc/drupal.js?pahjsa"></script>
<script src="https://www.shock.co/profiles/icck_shock_profile/themes/contrib/omega/omega/js/no-js.js?pahjsa"></script>
<script>if (typeof call_custom_prebid === 'function') { 
  call_custom_prebid();
  if( typeof googletag !== 'undefined' ){
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if( event.isEmpty ){
        adunit = event.slot.getSlotElementId();
        jQuery( '#' + adunit + '-wrapper' ).css( 'display', 'none' );
      }
    });
  } else {
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.slots = googletag.slots || {};
  }
}

if( typeof googletag !== 'undefined' ){
  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    var widthWindow = (window.innerWidth > 0) ? window.innerWidth : screen.width;
    var width = event.size[ 0 ];
    var height = event.size[ 1 ];
    var slot = event.slot.getSlotElementId();
    var size = width + 'x' + height;
    if( (size == '320x50' || size == '300x50') && widthWindow > 600 ){
      jQuery( '#' + slot ).css( 'display', 'none' );
    }
  });
  window.addEventListener('onload', removeTagsEmpty);
  function removeTagsEmpty( event ){
    googletag.cmd.push( function(){
      googletag.pubads().collapseEmptyDivs();
    } );
  }
}
</script>
<script src="https://www.shock.co/profiles/icck_shock_profile/libraries/ugallery/js/unitegallery.min.js?pahjsa"></script>
<script>var mapping = googletag.sizeMapping()
  .addSize([1050, 200], [728, 90])
  .addSize([320, 480], [[320, 50], [300, 50]])
  .addSize([750, 200], [[320, 50], [300, 50]])
  .build();
googletag.slots["mega_banner_bot_internas"] = googletag.defineSlot("100249493/shock/cultura-pop", [728, 90], "dfp-ad-mega_banner_bot_internas")
  .addService(googletag.pubads())
  .setTargeting("Posicion", "Bot")
  .defineSizeMapping(mapping);</script>
<script>googletag.slots["out_page_internas"] = googletag.defineOutOfPageSlot("100249493/shock/cultura-pop", "dfp-ad-out_page_internas")
  .addService(googletag.pubads());</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([320, 480], [[320, 50], [300, 50]])
  .addSize([1680, 200], [1680, 730])
  .addSize([750, 200], [[320, 50], [300, 50]])
  .addSize([1366, 200], [1366, 594])
  .addSize([1440, 200], [1440, 626])
  .addSize([1394, 582], [1366, 594])
  .addSize([1024, 582], [1366, 594])
  .build();
googletag.slots["mega_banner_top_internas"] = googletag.defineSlot("100249493/shock/cultura-pop", [[1480, 643], [1260, 547], [1680, 730]], "dfp-ad-mega_banner_top_internas")
  .addService(googletag.pubads())
  .setTargeting("Posicion", "Top")
  .defineSizeMapping(mapping);</script>
<script>document.createElement( "picture" );</script>
<script src="https://www.shock.co/profiles/icck_shock_profile/modules/custom/icck_social_networks/js/icck_social_networks.js?pahjsa"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});
window.onload=function() {setTimeout(function(){ try{nvg35578.dfpnvg();}catch(e){}; }, 1000);}
googletag.enableServices();</script>
<script src="https://www.shock.co/sites/default/files/languages/es_eQD815ElVwN78Isq3YHJQXMuqzdL2hmfFgG5JtbGCok.js?pahjsa"></script>
<script src="https://www.shock.co/profiles/icck_shock_profile/modules/custom/prebid/js/prebid_events.js?pahjsa"></script>
<script src="https://www.shock.co/profiles/icck_shock_profile/libraries/ugallery/themes/compact/ug-theme-compact.js?pahjsa"></script>
<script src="https://www.shock.co/profiles/icck_shock_profile/libraries/jscroll/jquery.jscroll.min.js?pahjsa"></script>
<script src="https://www.shock.co/profiles/icck_shock_profile/modules/contrib/field_group/field_group.js?pahjsa"></script>
<script src="https://www.shock.co/profiles/icck_shock_profile/themes/custom/shock_theme_2016/js/scripts/plugins.js?pahjsa"></script>
<script src="https://www.shock.co/profiles/icck_shock_profile/themes/custom/shock_theme_2016/js/scripts/app.angular.js?pahjsa"></script>
<script src="https://www.shock.co/profiles/icck_shock_profile/themes/custom/shock_theme_2016/js/scripts/shock.behaviors.js?pahjsa"></script>
<script src="https://www.shock.co/profiles/icck_shock_profile/themes/custom/shock_theme_2016/js/scripts/shockpauta.js?pahjsa"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","prebid":{"file_src":"\/\/static.shock.com.co\/filesMigue\/prebid.js","slots":["dfp-ad-mega_banner_top_home-wrapper","dfp-ad-mega_banner_top_home_especiales-wrapper","dfp-ad-mega_banner_top_secciones-wrapper","dfp-ad-mega_banner_top_internas-wrapper","dfp-ad-out_page_secciones-wrapper","dfp-ad-out_page_internas-wrapper"],"ads_timeout_display":"4000"},"jscroll":{"changeURL":1,"updateAds":0,"changeCallbacks":[],"instances":{"jscroll_default":{"api_version":1,"name":"jscroll_default","admin_title":"jScroll default preset","class":"jscroll-wrapper","options":{"debug":false,"autoTrigger":true,"autoTriggerUntil":false,"loadingHtml":"\u003Cdiv class=\u0022loading\u0022 \/\u003E","padding":0,"nextSelector":"a.jscroll-next","contentSelector":"","callback":false},"export_module":"jscroll","type":"Predeterminado","export_type":2,"in_code_only":true,"table":"jscroll_optionset"}}},"dfp_black_list":{"node":{"nid":"98973","field_dfpblack_list":"1"},"dfp_bl_cont_authorized":"Apto para todo p\u00fablico","dfp_bl_cont_no_authorized":"Adulto"},"icck_social_networks":{"facebook_app_id":""},"field_group":{"div":"full","html-element":"full"}});</script>

  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>

  <link rel="apple-touch-icon" sizes="57x57" href="/profiles/icck_shock_profile/themes/custom/shock_theme_2016/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/profiles/icck_shock_profile/themes/custom/shock_theme_2016/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/profiles/icck_shock_profile/themes/custom/shock_theme_2016/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/profiles/icck_shock_profile/themes/custom/shock_theme_2016/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/profiles/icck_shock_profile/themes/custom/shock_theme_2016/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/profiles/icck_shock_profile/themes/custom/shock_theme_2016/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/profiles/icck_shock_profile/themes/custom/shock_theme_2016/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/profiles/icck_shock_profile/themes/custom/shock_theme_2016/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/profiles/icck_shock_profile/themes/custom/shock_theme_2016/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/profiles/icck_shock_profile/themes/custom/shock_theme_2016/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/profiles/icck_shock_profile/themes/custom/shock_theme_2016/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/profiles/icck_shock_profile/themes/custom/shock_theme_2016/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/profiles/icck_shock_profile/themes/custom/shock_theme_2016/favicon-16x16.png">
  <link rel="manifest" href="/profiles/icck_shock_profile/themes/custom/shock_theme_2016/manifest.json">
  <meta name="msapplication-TileColor" content="#202020">
  <meta name="msapplication-TileImage" content="/profiles/icck_shock_profile/themes/custom/shock_theme_2016/ms-icon-144x144.png">
  <link href="/profiles/icck_shock_profile/themes/custom/shock_theme_2016/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <meta name="google-site-verification" content="P2tBxvqa3iXszUQZrUg3mZsH147GxcdSxenKXBOJHxk" />
</head>
<body data-ng-app="shock" class="html not-front not-logged-in page-node page-node- page-node-98973 node-type-article section-cultura-pop"  class="html not-front not-logged-in page-node page-node- page-node-98973 node-type-article section-cultura-pop">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
  <div id="dfp-ad-out_page_internas-wrapper" class="dfp-tag-wrapper element-hidden"><div  id="dfp-ad-out_page_internas" class="dfp-tag-wrapper out_page_internas">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-out_page_internas");
    });
  </script>
</div>
</div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTT746" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  
<div class="toma">
      <div class="l-region l-region--toma">
    <div id="block-dfp-mega-banner-top-internas" class="block block--dfp block--dfp-mega-banner-top-internas">
        <div class="block__content">
    <div id="dfp-ad-mega_banner_top_internas-wrapper" class="dfp-tag-wrapper"><div  id="dfp-ad-mega_banner_top_internas" class="dfp-tag-wrapper mega_banner_top_internas">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-mega_banner_top_internas");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
</div>
<div class="l-page">
    <header data-ng-controller="navCtrl as vm">
        
<div class="left">
  <div class="contBurger">
    <span class="circleNav"></span>
    <div class="burger">
        <span></span>
        <span></span>
        <span></span>
        <span></span>
        <span></span>
        <span></span>
    </div>
  </div>

  <div class="logo">
    <a href="/" rel="home" class="site-logo">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 385.49 216.93">
        <defs>
        <style>
        .cls-1{isolation:isolate;}.cls-2{fill:#fff;}.cls-3,.cls-4,.cls-5,.cls-7{mix-blend-mode:multiply;}.cls-3{fill:url(#linear-gradient);}.cls-4{fill:#cdd600;}.cls-5{fill:#ffd200;}.cls-6{fill:#f9b100;}.cls-7{fill:#e61e51;}.cls-8{fill:#c81354;}.cls-9{fill:#e6342b;}.cls-10{fill:#a61a42;}
        </style>
        <linearGradient id="linear-gradient" x1="57.73" x2="385.49" y1="100.87" y2="100.87" gradientUnits="userSpaceOnUse">
          <stop offset="0" stop-color="#3fbeec"/>
          <stop offset=".99" stop-color="#47c1f1"/>
        </linearGradient>
        </defs>
        <g class="cls-1">
          <g id="Capa_2" data-name="Capa 2">
            <g id="Capa_1-2" data-name="Capa 1">
              <path d="M298.73 116.23l86.76-22.33-79.85-15.58 10.31-9.6L267.59 54l14.39-24.07-72.18 6.49L90.11 0l11.87 38.57-44.25-8.64 3.5 19.83L0 55.26l70.5 92.01-28.52 45.99 103.67-12.8 11.23 36.47 46.83-43.64 145.66-17.97-50.64-39.09z" class="cls-2"/>
              <path d="M82.79 171.81L57.73 29.93 385.49 93.9l-302.7 77.91z" class="cls-3"/>
              <path d="M315.95 68.72L156.88 216.93 90.11 0l225.84 68.72z" class="cls-4"/>
              <path d="M199.92 167.15L77.76 156.74 0 55.26l281.98-25.33-82.06 137.22z" class="cls-5"/>
              <path d="M209.8 36.42L104.23 45.9l24.17-2.17 130.14 25.4L267.59 54 209.8 36.42z" class="cls-6"/>
              <path d="M94.56 108.47l161.92-24.85 92.89 71.7-307.39 37.94 52.58-84.79z" class="cls-7"/>
              <path d="M138.57 157.45l7.08 23.01 58.06-7.17 48.35-45.05-113.49 29.21z" class="cls-8"/>
              <path d="M61.23 49.76l18.94 107.19 45.36 3.86 92.4-23.78 40.61-67.9-130.14-25.4-67.17 6.03z" class="cls-9"/>
              <path d="M82.79 171.81l215.94-55.58-42.25-32.61-161.92 24.85-17.06 33.4 5.29 29.94z" class="cls-10"/>
              <path d="M231.57 147.65h12.75v-38.59l15.05 38.59H273L255.32 103l17.17-34.33h-12.83l-15.35 31.16V68.72h-12.74zM229.14 98V86.31c0-5.36 0-17.59-18.54-17.59-2.59 0-10.33.12-15.24 6-3.09 3.76-3.38 7.95-3.38 14V130c0 4.18 0 10.08 5.41 14 4 2.91 9.65 3.65 13.21 3.65 18.54 0 18.54-13.18 18.54-19.28v-10.74h-12.47v9.87c0 4.61 0 9.32-5.88 9.32-5.61 0-6.28-4.06-6.28-8.57V87.72c0-3.44.29-8.27 5.79-8.27s6.36 3.22 6.36 8.92V98zM177 127.82c0 3.66 0 8.9-6.17 8.9s-6.38-4.92-6.38-9.21v-38.2c0-4.17 0-10 6.47-10 6.08 0 6.08 5.45 6.08 9.43zm12.64-40c0-7.28-1.15-11.26-4.54-14.37-3.18-2.89-8-4.72-14.18-4.72-7.73 0-12.84 2.69-15.45 5.8-3.48 4.07-3.57 9.77-3.57 13v42.35c0 9.66 3.76 17.8 19.11 17.8 4.54 0 10.9-.64 15-5.35 2.7-3 3.66-6.87 3.66-12.45zm-76.58 59.84h12.55V111.4h11.49v36.25h12.55V68.72h-12.52v31.43h-11.5V68.72h-12.54zm-39.57-17.28c0 12.76 8.21 17.27 18.93 17.27 4.63 0 12.44-.74 16.21-7.52 2.21-3.93 2.21-8.12 2.21-14.88 0-6.13 0-8.48-1.83-11.92a25.26 25.26 0 0 0-6.47-7.4l-12.35-9.32c-2.69-2-3.95-3.44-3.95-9.75 0-6.12 2.41-7.51 5.79-7.51 5.5 0 5.5 4.07 5.5 7.72v5.46H110V85c0-13-10-16.3-17.38-16.3-6.57 0-11.2 2.14-13.71 4.51C74.46 77.3 74 83 74 88.88c0 7.73 1.74 13 8.12 17.8l12 8.91c3.28 2.47 4.24 4.73 4.24 10.09 0 6.74 0 11.26-6.17 11.26S86 132.55 86 128.15v-8.8H73.49z" class="cls-2"/>
            </g>
          </g>
        </g>
      </svg>
    </a>
  </div>
  <div class="nameSeccion">
    <a href="https://www.shock.co/cultura-pop" style="color:#C11E2D; border-color:#C11E2D">Cultura Pop</a>
  </div>
</div>

<!-- <span style="color:#C11E2D; border-color:#C11E2D">Cultura Pop</span>
 -->
<div class="right">
    <div class="contHashtag">
        <p>Estamos hablando de </p>
        <strong><a href="">#Esteroepicnic2016</a></strong>
    </div>
    <div class="redesDespliegue">
      <!-- AQUI VA LAS REDES SOCIALES DE LOS DESPLIEGUES -->
    </div>
    <div class="contRedes">
        <span>S&iacute;guenos</span>
        <ul>
          <li><a href="https://www.facebook.com/ShockCo" target="_blank" class="icon-facebook"></a></li>
          <li><a href="https://twitter.com/ShockCo" target="_blank" class="icon-twitter"></a></li>
          <li><a href="https://www.youtube.com/channel/UCCvD1zljWpKtioLCH5T3qZg?sub_confirmation=1" target="_blank" class="icon-youtube"></a></li>
          <li><a href="https://www.instagram.com/shock/" target="_blank" class="icon-instagram"></a></li>
          <li><a href="https://geo.itunes.apple.com/us/curator/shock/1366391605?mt=1&app=music&ls=1&at=1000lM74" style="display:inline-block;overflow:hidden;background:url(https://tools.applemusic.com/embed/v1/app-icon.svg) no-repeat;width:40px;height:40px;"></a>
          </li>  
        </ul>
    </div>
    <div class="search">
      <i class="icon-search"></i>
    </div>
</div>


<nav>
    <div class="contTabs">
        <ul>
          <li data-ng-repeat="item in vm.val" data-ng-mouseover="vm.bgShow($index)" data-ng-class="vm.detectContent($index)">
            <a href="{{item.url}}" change-background attrel="color" colorcode="{{item.color}}"><span style="background: {{item.color}}"></span><p data-ng-bind="item.name"></p></a>

            <a class="btn-open-submenu" ng-if="vm.detectMobile($index)" data-ng-click="vm.openSubmenu($index, $event)">
            
            <ul class="ul-submenu">
                <li data-ng-repeat="subitems in item.subsection" value="{{item}}" data-ng-mouseleave="vm.bgHide($index)">
                  <a href="{{ subitems.urlsub }}" data-ng-bind="subitems.namesub"></a>
                </li>
              </ul> 
            <div class="bgMobile" background-image-directive image="{{ item.image }}" color="{{ item.color }}"></div>
          </li>
        </ul>
    </div>
    <div class="contNavBg">
      <div class="bg" data-ng-repeat="item in vm.val" background-image-directive image="{{ item.image }}" color="{{ item.color }}"  data-ng-class="{'show': vm.showbg === $index }"></div>
    </div>
    <div class="contRedes">
        <span>S&iacute;guenos</span>
        <ul>
          <li><a href="https://www.facebook.com/ShockCo" target="_blank" class="icon-facebook"></a></li>
          <li><a href="https://twitter.com/ShockCo" target="_blank" class="icon-twitter"></a></li>
          <li><a href="https://www.youtube.com/channel/UCCvD1zljWpKtioLCH5T3qZg?sub_confirmation=1" target="_blank" class="icon-youtube"></a></li>
          <li><a href="https://www.instagram.com/shock/" target="_blank" class="icon-instagram"></a></li>
          <li><a href="https://geo.itunes.apple.com/us/curator/shock/1366391605?mt=1&app=music&ls=1&at=1000lM74" style="display:inline-block;overflow:hidden;background:url(https://tools.applemusic.com/embed/v1/app-icon.svg) no-repeat;width:40px;height:40px;"></a>
          </li>  
        </ul>
    </div>
</nav>


<div class="searchForm">
  <form action="{{'/search/' + search}}">
    <fieldset>
      <input type="text" data-ng-model="search" placeholder="Buscar" autofocus>
      <button type="submit"><i class="icon-arrow"></i></button>
    </fieldset>
  </form>
</div>    </header>
    <div class="contPage">
        <div class="nameSeccionMobile">
             <a href="https://www.shock.co/cultura-pop" style="color:#C11E2D; border-color:#C11E2D">Cultura Pop</a>
      </div>
        <div class="senal_vivo">
            <div class="wrapper">
                            </div>
        </div>
        <div class="contSlider">
              <div class="l-region region-contslider">
    <div id="block-block-1" class="block block--block block--block-1">
        <div class="block__content">
    <script type="text/javascript">
    googletag.pubads().addEventListener("slotRenderEnded", function(event) {
      if(!event.isEmpty){
      if (event.size[0] > 800 && event.size[1] > 500) {
            (jQuery)("body").addClass("tomaFull");
       }
      }
    });
</script>  </div>
</div>
  </div>
        </div>
        <div class="l-main">
            <div class="container" role="main">
                                <h2 class="element-invisible">Se encuentra usted aquí</h2><ul class="breadcrumb"><li><a href="/">Inicio</a></li></ul>                <a id="main-content"></a>
                                                                                                                <div class="jscroll-wrapper"><div  id="jscroll-node98973" class="jscroll-entity-wrapper" data-title="¿Es verdad todo lo que dicen sobre el voto en blanco?" data-url="/cultura-pop/es-verdad-todo-lo-que-dicen-sobre-el-voto-en-blanco-ie35"><div  about="/cultura-pop/es-verdad-todo-lo-que-dicen-sobre-el-voto-en-blanco-ie35" typeof="sioc:Item foaf:Document" class="ds-1col node node--article node--promoted view-mode-full node--full node--article--full clearfix">

  
  <div class="cont-deployment"><div class="contInfoDetail"><div class="field field--name-title field--type-ds field--label-hidden"><div class="field__items"><div class="field__item even" property="dc:title"><h1 class="titleDetail">¿Es verdad todo lo que dicen sobre el voto en blanco?</h1></div></div></div><div class="field field--name-field-lead field--type-text field--label-hidden"><div class="field__items"><div class="field__item even">Siedo Kam dio una vuelta por la calle para saber qué tanto sabe la gente sobre el voto en blanco</div></div></div><div class="field field--name-field-image field--type-image field--label-hidden"><div class="field__items"><div class="field__item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.shock.co/sites/default/files/styles/apertura_desktop/public/content_files/2018_06/image_article/voto_en_blanco.jpg?itok=2Boywpzr&amp;timestamp=1528816308 1x" media="(min-width: 1000px)" />
<source srcset="https://www.shock.co/sites/default/files/styles/apertura_desktop/public/content_files/2018_06/image_article/voto_en_blanco.jpg?itok=2Boywpzr&amp;timestamp=1528816308 1x" media="(min-width: 767px) and (max-width: 999px)" />
<source srcset="https://www.shock.co/sites/default/files/styles/apertura_mobile/public/content_files/2018_06/image_article/voto_en_blanco.jpg?itok=63Z9S6g1&amp;timestamp=1528816308 1x" media="(max-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.shock.co/sites/default/files/styles/apertura_mobile/public/content_files/2018_06/image_article/voto_en_blanco.jpg?itok=63Z9S6g1&amp;timestamp=1528816308" alt="YouTube Shock" title="" />
</picture></div></div></div><div class="field field--name-creditos-imagen field--type-ds field--label-hidden"><div class="field__items"><div class="field__item even">YouTube Shock</div></div></div></div><div class="wrapper-deployment"><div class="large-2 medium-12 small-12"><div class="group-date-redes"><div class="field field--name-post-date field--type-ds field--label-hidden"><div class="field__items"><div class="field__item even">12 de Junio del 2018</div></div></div><div class="field field--name-field-name-autor field--type-ds field--label-hidden"><div class="field__items"><div class="field__item even"><div class="field-custom-name-autor">Por
  <div class="field field--name-author field--type-ds field--label-hidden">
  Redacción Shock
  </div>
  </div></div></div></div><div class="field field--name-field-social-networks field--type-field-social-networks field--label-hidden"><div class="field__items"><div class="field__item even"><div class='social_preset social_simple_links group-redes-sociales scrollActive'><div class="item-list"><ul class="social-preset"><li class="item-link face first"><a href='http://www.facebook.com/sharer/sharer.php?u=https://www.shock.co/cultura-pop/es-verdad-todo-lo-que-dicen-sobre-el-voto-en-blanco-ie35' class='facebook_sidebar' target='popup' onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" rel='nofollow' >FaceBook</a></li>
<li class="item-link twitt"><a href='https://twitter.com/share?url=http://tinyurl.com/y8z2a7t9&amp;via=ShockCo&amp;counturl=http://tinyurl.com/y8z2a7t9&amp;text=%C2%BFEs+verdad+todo+lo+que+dicen+sobre+el+voto+en+blanco%3F' target='popup' onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" rel='nofollow' class='twShare' >Tweet</a></li>
<li class="item-link google"><a href='https://plus.google.com/share?url=https://www.shock.co/cultura-pop/es-verdad-todo-lo-que-dicen-sobre-el-voto-en-blanco-ie35' class='google_sidebar' target='popup' onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" rel='nofollow' >Google</a></li>
<li class="item-link whatsapp"><a href='whatsapp://send?text=https://www.shock.co/cultura-pop/es-verdad-todo-lo-que-dicen-sobre-el-voto-en-blanco-ie35' data-action='share/whatsapp/share' class='whatsapp_sidebar' target='popup' onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" rel='nofollow' >Whatsapp</a></li>
<li class="item-link send-email last"><a href="/printmail/98973">Send email</a></li>
</ul></div></div></div></div></div></div></div><div class="large-8 medium-12 small-12"><div class="field field--name-body field--type-text-with-summary field--label-hidden"><div class="field__items"><div class="field__item even" property="content:encoded"><p>La segunda vuelta de las Elecciones presidenciales en Colombia será el próximo 17 de junio. Y entre las cadenas falsas de Whatsapp, las fake news que ponen a estrellas porno como imagen para rajar de uno u otro candidato, y los rumores de pasillo, se han armado historias que develan el desconocimiento que tenemos los colombianos sobre las herramientas de la democracia representativa. Según las encuestas, este año, el voto en blanco podría definir las elecciones. </p>

<p>Siendo Kam preguntó a la gente en la calle, y aclaró varias dudas sobre lo que va a pasar con ese tercer voto en disputa: Petro, Duque y ¿el voto en blanco?</p>

<figure class="op-interactive"><div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.2493%;"><iframe allowfullscreen="" scrolling="no" src="https://www.youtube.com/embed/fa8bPeFkb3g?rel=0&amp;showinfo=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;"></iframe></div>
</figure><p> </p>
</div></div></div><div class="group-tags-comments"><div class="field field--name-field-tags field--type-taxonomy-term-reference field--label-above"><div class="field__label">Temas relacionados:&nbsp;</div><div class="field__items"><div class="field__item even"><a href="/tags/elecciones-2018" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Elecciones 2018</a></div></div></div></div><div class="field field--name-megabannerbot field--type-ds field--label-hidden"><div class="field__items"><div class="field__item even"><div id="block-dfp-mega-banner-bot-internas" class="block block--dfp block--dfp-mega-banner-bot-internas">
        <div class="block__content">
    <div id="dfp-ad-mega_banner_bot_internas-wrapper" class="dfp-tag-wrapper"><div  id="dfp-ad-mega_banner_bot_internas" class="dfp-tag-wrapper mega_banner_bot_internas">
  <div class="slug">Publicidad</div>  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-mega_banner_bot_internas");
    });
  </script>
</div>
</div>  </div>
</div>
</div></div></div></div></div></div></div>

</div><a href="/jscroll_view_entity/node/98972/full" class="jscroll-next"></a><script>var selector = '#jscroll-node98973';</script></div>                            </div>
                                </div>
    </div>
</div>
<footer data-ng-controller="navCtrl as vm">
    <div class="logoFooter">
	<a href="/" rel="home" class="site-logo">
      <svg xmlns="https://www.w3.org/2000/svg" viewBox="0 0 385.49 216.93">
        <defs>
        <style>
        .cls-1{isolation:isolate;}.cls-2{fill:#fff;}.cls-3,.cls-4,.cls-5,.cls-7{mix-blend-mode:multiply;}.cls-3{fill:url(#linear-gradient);}.cls-4{fill:#cdd600;}.cls-5{fill:#ffd200;}.cls-6{fill:#f9b100;}.cls-7{fill:#e61e51;}.cls-8{fill:#c81354;}.cls-9{fill:#e6342b;}.cls-10{fill:#a61a42;}
        </style>
        <linearGradient id="linear-gradient" x1="57.73" x2="385.49" y1="100.87" y2="100.87" gradientUnits="userSpaceOnUse">
          <stop offset="0" stop-color="#3fbeec"/>
          <stop offset=".99" stop-color="#47c1f1"/>
        </linearGradient>
        </defs>
        <g class="cls-1">
          <g id="Capa_2" data-name="Capa 2">
            <g id="Capa_1-2" data-name="Capa 1">
              <path d="M298.73 116.23l86.76-22.33-79.85-15.58 10.31-9.6L267.59 54l14.39-24.07-72.18 6.49L90.11 0l11.87 38.57-44.25-8.64 3.5 19.83L0 55.26l70.5 92.01-28.52 45.99 103.67-12.8 11.23 36.47 46.83-43.64 145.66-17.97-50.64-39.09z" class="cls-2"/>
              <path d="M82.79 171.81L57.73 29.93 385.49 93.9l-302.7 77.91z" class="cls-3"/>
              <path d="M315.95 68.72L156.88 216.93 90.11 0l225.84 68.72z" class="cls-4"/>
              <path d="M199.92 167.15L77.76 156.74 0 55.26l281.98-25.33-82.06 137.22z" class="cls-5"/>
              <path d="M209.8 36.42L104.23 45.9l24.17-2.17 130.14 25.4L267.59 54 209.8 36.42z" class="cls-6"/>
              <path d="M94.56 108.47l161.92-24.85 92.89 71.7-307.39 37.94 52.58-84.79z" class="cls-7"/>
              <path d="M138.57 157.45l7.08 23.01 58.06-7.17 48.35-45.05-113.49 29.21z" class="cls-8"/>
              <path d="M61.23 49.76l18.94 107.19 45.36 3.86 92.4-23.78 40.61-67.9-130.14-25.4-67.17 6.03z" class="cls-9"/>
              <path d="M82.79 171.81l215.94-55.58-42.25-32.61-161.92 24.85-17.06 33.4 5.29 29.94z" class="cls-10"/>
              <path d="M231.57 147.65h12.75v-38.59l15.05 38.59H273L255.32 103l17.17-34.33h-12.83l-15.35 31.16V68.72h-12.74zM229.14 98V86.31c0-5.36 0-17.59-18.54-17.59-2.59 0-10.33.12-15.24 6-3.09 3.76-3.38 7.95-3.38 14V130c0 4.18 0 10.08 5.41 14 4 2.91 9.65 3.65 13.21 3.65 18.54 0 18.54-13.18 18.54-19.28v-10.74h-12.47v9.87c0 4.61 0 9.32-5.88 9.32-5.61 0-6.28-4.06-6.28-8.57V87.72c0-3.44.29-8.27 5.79-8.27s6.36 3.22 6.36 8.92V98zM177 127.82c0 3.66 0 8.9-6.17 8.9s-6.38-4.92-6.38-9.21v-38.2c0-4.17 0-10 6.47-10 6.08 0 6.08 5.45 6.08 9.43zm12.64-40c0-7.28-1.15-11.26-4.54-14.37-3.18-2.89-8-4.72-14.18-4.72-7.73 0-12.84 2.69-15.45 5.8-3.48 4.07-3.57 9.77-3.57 13v42.35c0 9.66 3.76 17.8 19.11 17.8 4.54 0 10.9-.64 15-5.35 2.7-3 3.66-6.87 3.66-12.45zm-76.58 59.84h12.55V111.4h11.49v36.25h12.55V68.72h-12.52v31.43h-11.5V68.72h-12.54zm-39.57-17.28c0 12.76 8.21 17.27 18.93 17.27 4.63 0 12.44-.74 16.21-7.52 2.21-3.93 2.21-8.12 2.21-14.88 0-6.13 0-8.48-1.83-11.92a25.26 25.26 0 0 0-6.47-7.4l-12.35-9.32c-2.69-2-3.95-3.44-3.95-9.75 0-6.12 2.41-7.51 5.79-7.51 5.5 0 5.5 4.07 5.5 7.72v5.46H110V85c0-13-10-16.3-17.38-16.3-6.57 0-11.2 2.14-13.71 4.51C74.46 77.3 74 83 74 88.88c0 7.73 1.74 13 8.12 17.8l12 8.91c3.28 2.47 4.24 4.73 4.24 10.09 0 6.74 0 11.26-6.17 11.26S86 132.55 86 128.15v-8.8H73.49z" class="cls-2"/>
            </g>
          </g>
        </g>
      </svg>
    </a>
</div>
<div class="wrapper">
	<div class="groupLeft">
		<div class="redesFooter">
			<span>Síguenos en</span>
			<ul>
				<li><a href="https://www.facebook.com/ShockCo" target="_blank" class="icon-facebook"></a></li>
				<li><a href="https://twitter.com/ShockCo" target="_blank" class="icon-twitter"></a></li>
				<li><a href="https://www.youtube.com/channel/UCCvD1zljWpKtioLCH5T3qZg?sub_confirmation=1" target="_blank" class="icon-youtube"></a></li>
				<li><a href="https://www.instagram.com/shock/" target="_blank" class="icon-instagram"></a></li>
				<li><a href="https://geo.itunes.apple.com/us/curator/shock/1366391605?mt=1&app=music&ls=1&at=1000lM74" style="display:inline-block;overflow:hidden;background:url(https://tools.applemusic.com/embed/v1/app-icon.svg) no-repeat;width:40px;height:40px;"></a>
          		</li>  
			</ul>
		</div>
	</div>
	<div class="gruopRight">
		<div class="arrowFooter"></div>
		<div class="contNavs">
			<div class="navMovil">
				<ul>
					<li data-ng-repeat="item in vm.val" data-ng-cloak>
						<a href="{{item.url}}">
							{{item.name}}
							<span style="background: {{item.color}}"></span>
						</a>
					</li>
				</ul>
			</div>
			<div class="portales">
				<h6>Nuestros Portales</h6>
				<ul>
					<li><a href="https://www.caracolnext.com/" target="_blank">Caracol Next</a></li>
					<li><a href="https://www.elespectador.com/" target="_blank">Elespectador.com</a></li>
					<li><a href="https://cromos.elespectador.com/" target="_blank">Cromos.com.co</a></li>
					<li><a href="https://www.caracoltv.com/" target="_blank">Caracoltv.com</a></li>
					<li><a href="https://gol.caracoltv.com/" target="_blank">Golcaracol.com</a></li>
					<li><a href="https://noticias.caracoltv.com/" target="_blank">Noticiascaracol.com</a></li>
					<li><a href="https://play.caracoltv.com/" target="_blank">Caracolplay.com</a></li>
					<li><a href="https://www.cinecolombia.com/" target="_blank">Cinecolombia.com</a></li>
					<li><a href="https://www.primerafila.com.co/Online/" target="_blank">Primerafila.com.co</a></li>
					<li><a href="https://www.teatromayor.org/" target="_blank">Teatro Mayor</a></li>
					<li><a href="http://www.dataifx.com/" target="_blank">Dataifx.com</a></li>
					<li><a href="https://www.bluradio.com/" target="_blank">Bluradio.com</a></li>
					<li><a href="https://lakalle.bluradio.com/" target="_blank">Lakalle.com</a></li>					
				</ul>
			</div>
		</div>
	</div>
	<div class="groupLeft">
		<div class="copy">
			<p>El uso de este sitio web implica la aceptación de los <a target="_blank" href="https://static.shock.com.co/terminos/Terminos_pagina_web_de_Shock_Enero_2017_Publicados.pdf">Términos y condiciones</a> y <a target="_blank" href="https://static.shock.com.co/terminos/Archivo_No.2_PTI_Shock_Nuevas.pdf">Políticas de Tratamiento de la Información</a> de CARACOL TELEVISIÓN S.A. Todos los Derechos Reservados D.R.A. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved 2015</p>
			
			<small>Miembro de: <a href="http://www.iabcolombia.com/" target="_blank"><img src="https://static.shock.com.co/sites/iab/iab-member.png" alt=""></a></small>
		</div>
	</div>
</div></footer>








  <script src="https://www.shock.co/profiles/icck_shock_profile/modules/contrib/picture/picturefill2/picturefill.min.js?v=2.3.1"></script>
<script src="https://www.shock.co/profiles/icck_shock_profile/modules/contrib/picture/picture.min.js?v=7.59"></script>
<script>
    document.write('<div id="cX-root" style="display:none"></div>');
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222263900732340963']);
    cX.callQueue.push(['sendPageViewEvent']);
  </script>
<script>
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
    scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
    var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
  </script>
<script>(function ($) { 

  var path = window.location.pathname;
  $(window).scroll(function(event) {
    if ( path != window.location.pathname ) {
      path = window.location.pathname;
      cxenseLoadNextSection();
    }
  });

  function cxenseLoadNextSection() {
    cX.parseHashArgs();
    cX.initializePage();
    cX.callQueue.push(['parseHashArgs']);
    cX.callQueue.push(['initializePage']);
    cX.callQueue.push(['setSiteId', '9222263900732340963']);
    cX.callQueue.push(['sendPageViewEvent', {'location': window.location.href}]);
  }

})(jQuery);
</script>
<script src="/profiles/icck_shock_profile/modules/custom/ugallery/js/load_unite_gallery.js"></script>
<script src="https://www.shock.co/profiles/icck_shock_profile/modules/custom/jscroll/assets/js/jscroll.load.js?pahjsa"></script>
<script>window._taboola = window._taboola || []; _taboola.push({flush: true}); </script>
</body>
</html>
